Дата и час: 16 Окт 2018 00:10

Часовете са според зоната UTC + 2 часа [ DST ]




 Страница 1 от 1 [ 1 мнение ] 
Автор Съобщение
 Заглавие: Имам питане. Карам терано 2 3.0......
Непрочетено мнениеПубликувано на: 04 Юли 2017 08:54 
АДМИНИСТРАТОР
Аватар

Регистриран на: 04 Фев 2008 22:15
Мнения: 4324
Местоположение: Стара Загора
Име: Марин Стоянов
Skype: MARINHAKER
ПОЛ: МЪЖ
МПС: Toyota 3000td 1KZT
Цитат:
Съобщение
Добър ден нов съм казвам се Марио. Имам питане. Карам терано 2 3.0 онзи ден стана следното паля двигателя натискам съединителя и когато преместя лоста на скоростите без да отпускам съединителя джипа гасне. Някой може ли да ми каже какво може да бъде. Благодаря


Получих това Л.С. от Марио, та според мен трябва още информация, например:
-Лесно ли включваш на скорост, ако е не-то имаш проблем при съединителя (не отделя)
-само при включване на скорост ли гасне?
-на коя скорост като го включиш го прави?



_________________
ГОСПОД, СЪЗДАДЕ СВЕТА - "КОЛТ", ГО ПОДРЕДИ!
"В този мошенически и кървав век/ сред този народ от света и от Бога отлъчен/ ако срещнеш честен човек - убий го да не се мъчи!" - Стефан Цанев.
"Демокрацията и плурализмът дават на всички граждани правото да говорят каквото им падне и да оспорват всичко. Стига да не е мнението на някой дебел господин, излизащ от черен мерцедес, с черни очила и обграден от сонм от ангели с вратове като стволовете на шейсетгодишни букове в основата. Българите не обичат да противоречат на такива хора, по-скоро се съгласяват за всичко с тях." - Калин Терзийски
Offline
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
 Страница 1 от 1 [ 1 мнение ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: